<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" >
  <head>
      <base href="http://laprovinciamessina.it/top-news-voice-menu/13945-sicilia-e-caos-trasporti-marittimi-nelle-isole-minori-si-prendano-provvedimenti.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="notizie, news, cronaca, provincia, messina, sicilia, notizie locali, italia, politica, sport, calcio, cucina, video, milazzo, barcellona, nebrodi, eolie" />
  <meta name="author" content="Redazione Messina" />
  <meta name="description" content="Il portale, da Milazzo a Taormina, passando, ovviamente per il capoluogo, offre notizie aggiornate e dettagliate." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Sicilia è caos trasporti marittimi nelle isole minori, si prendano provvedimenti!!  - La Provincia Messina</title>
  <link href="/component/jcomments/feed/com_content/13945.html" rel="alternate" type="application/rss+xml" title="Sicilia è caos trasporti marittimi nelle isole minori, si prendano provvedimenti!!" />
  <link href="/templates/customtemplate/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://laprovinciamessina.it/component/search/?Itemid=123&amp;catid=23&amp;id=13945&amp;format=opensearch" rel="search" title="Vai La Provincia Messina" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://laprovinciamessina.it/modules/mod_tabs_gk5/styles/style1.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_sp_social/assets/css/financial-news/sp_social.css" type="text/css" />
  <style type="text/css">
.spshare_fltlft {display:inline-block}.spshare {margin:10px 0}.sp_fblike {width:450px}.sp_pinterest, .sp_linkedin,.sp_digg {margin-right:10px}.sp_pinterest a {float:left}.sp_plusone {width:70px}.sp_twitter {width:106px}#gk-tabs-206 .gkTabsContainer0, #gk-tabs-206 .gkTabsContainer1, #gk-tabs-206 .gkTabsContainer2 { height: 200px; }
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/it_IT/all.js#xfbml=1" type="text/javascript"></script>
  <script src="http://laprovinciamessina.it/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				
  </script>

    <link rel="stylesheet" href="/templates/customtemplate/css/template.css" type="text/css" />
  </head>
  <body>
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11794443-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>    <div class="container">

      <div class="header_banner">
        
      </div>


      <div class="header">
        <div class="header_menu">
          <!-- The class on the root UL tag was changed to match the Blueprint nav style -->

<div class="menu_header_voice"><a href="/chi-siamo.html" >Chi siamo</a></div> 
<div class="menu_header_voice"><a href="/la-redazione.html" >La Redazione</a></div> 
<div class="menu_header_voice"><a href="/pubblicita.html" >Pubblicità</a></div> 
<form action="/top-news-voice-menu.html" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="submit" value="cerca" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="8888" />
	</div>
</form>

        </div>
        <div class="header_left">
          

<div class="custom"  >
	<p style="margin: 0px;"><a href="/index.php/"><img style="border: 0px none;" alt="Logo Sito New" src="/images/logo_sito/Logo_Sito_New.png" height="150" width="550" /></a></p></div>

        </div>
        <div class="header_right">
          	
	
	<div id="sp_social137" class="sp_social icon_size_32">
	<ul>
			
		
					<li><a target='_blank' class="sp_social_facebook" title="Facebook" href="http://www.facebook.com/laprovinciamessina"><span>Facebook</span></a></li>
				
					<li><a target='_blank' class="sp_social_twitter" title="Twitter" href="http://www.twitter.com/laprovinciame"><span>Twitter</span></a></li>
			
		
			
		
					<li><a target='_blank' class="sp_social_youtube" title="YouTube" href="http://www.youtube.com/laprovinciamessina"><span>YouTube</span></a></li>
			
		
			
		
					<li><a target='_blank' class="sp_social_linkedin" title="Linkedin" href="http://www.linkedin.com/profile/view?id=131220985&goback=%2Enmp_*1_*1_*1_*1_*1_*1_*1_*1_*1_*1&trk=spm_pic"><span>Linkedin</span></a></li>
			
		
			

			
		
			
		
			
		
			

			

			
	</ul>
	<div style="clear:both"></div>
</div>
        </div>
        <div class="header_footer">
          
        </div>
      </div>

      <div class="navigation_menu">
        <!-- The class on the root UL tag was changed to match the Blueprint nav style -->

<div class="menu_navigation_voice"><a href="/" >Home</a></div> 
<div class="menu_navigation_voice"><a href="/politica.html" >La Politica</a></div> 
<div class="menu_navigation_voice"><a href="/cronaca.html" >Giro di Cronaca</a></div> 
<div class="menu_navigation_voice"><a href="/sindacale.html" >Sindacale</a></div> 
<div class="menu_navigation_voice"><a href="/istruzione-e-derivati.html" >Istruzione e Derivati</a></div> 
<div class="menu_navigation_voice"><a href="/quartieri.html" >Dai Quartieri</a></div> 
<div class="menu_navigation_voice"><a href="/tirrenica.html" >Tirrenica</a></div> 
<div class="menu_navigation_voice"><a href="/jonica.html" >Jonica</a></div> 
<div class="menu_navigation_voice"><a href="/nebrodi.html" >Nebrodi</a></div> 
<div class="menu_navigation_voice"><a href="/non-solo-messina.html" >Non Solo Messina</a></div> 
<div class="menu_navigation_voice"><a href="/il-corsivo.html" >Il Corsivo</a></div> 
<div class="menu_navigation_voice"><a href="/sport.html" >Sport</a></div> 

      </div>

      <div class="breadcrumb">
        
<div class="breadcrumbs">
<span class="showHere">Sei qui: </span><a href="/" class="pathway">Home</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/top-news-voice-menu.html" class="pathway">Top News</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>Sicilia è caos trasporti marittimi nelle isole minori, si prendano provvedimenti!! </span></div>

      </div>
      
      

      <div class="content">

        
        <!--
        <div class="right_column_top">
          
        </div>
        -->

        
         
        

          <div class="left_column">
            

            
<div id="system-message-container">
</div>
            <div class="item-page">
	

	<h2>
			<a href="/top-news-voice-menu/13945-sicilia-e-caos-trasporti-marittimi-nelle-isole-minori-si-prendano-provvedimenti.html">
		Sicilia è caos trasporti marittimi nelle isole minori, si prendano provvedimenti!! </a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/top-news-voice-menu/13945-sicilia-e-caos-trasporti-marittimi-nelle-isole-minori-si-prendano-provvedimenti.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Stampa"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=customtemplate&amp;link=c823a17e934f588823fdfc36a19adccf1be7b139" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
		
		
	
	</ul>


<div class='spshare'><div class='sp_twitter spshare_fltlft'><a href='https://twitter.com/share' class='twitter-share-button' data-text='Sicilia è caos trasporti marittimi nelle isole minori, si prendano provvedimenti!! ' data-url='http://laprovinciamessina.it/top-news-voice-menu/13945-sicilia-e-caos-trasporti-marittimi-nelle-isole-minori-si-prendano-provvedimenti.html' data-count='horizontal'>Tweet</a></div><div class='sp_plusone spshare_fltlft'><g:plusone href='http://laprovinciamessina.it/top-news-voice-menu/13945-sicilia-e-caos-trasporti-marittimi-nelle-isole-minori-si-prendano-provvedimenti.html' size='medium'></g:plusone></div><div class='sp_fblike spshare_fltlft'><div class='fb-like' data-href='http://laprovinciamessina.it/top-news-voice-menu/13945-sicilia-e-caos-trasporti-marittimi-nelle-isole-minori-si-prendano-provvedimenti.html' data-send='true' data-layout='button_count' data-width='450' data-show-faces='flase'></div></div><div style='clear:both'></div></div>

	<dl class="article-info">
	<dt class="article-info-term">
		<!--MODIFICATO DA FRATELLONERO PER FAR SPARIRE DETTAGLIDettagli-->
	</dt>
	<dd class="published">
	Pubblicato Sabato, 01 Settembre 2018 18:43	</dd>
	<dd class="createdby">
				Scritto da REDAZIONE      		</dd>
	<dd class="hits">
	Visite: 63	</dd>
	</dl>




<div class="article-content">
	<p>&nbsp;</p>
<p><img src="/images/ust7.jpg" alt="ust7" />Caos trasporti nelle isole minori in Sicilia dalle Eolie &nbsp;a Favignana. La società Libertylines<strong><em> ha disdetto</em></strong> la corsa per Napoli che partendo da Favignana fa tappa a Trapani e Ustica. Sono 170 passeggeri che avevano prenotato il viaggio. La compagnia, dopo il blocco di due aliscafi per problemi tecnici e altri mezzi fermi per guasti, ha dirottato dirottato <span style="text-decoration: underline;"><strong>l'aliscafo nelle Eolie.</strong></span> Il sindaco di Ustica Salvatore Militello ha scritto una nota alla Libertylines, inviata anche all'assessorato regionale ai Trasporti, contestando la scelta dell'azienda. Da Ustica sarebbero dovute partire 84 persone. <strong>"La cancellazione solo a 20 ore dalla partenza ha creato un grave danno d'immagine all'isola</strong> - scrive Militello - L'ultimo ricordo che legherà i turisti ad una stupenda vacanza trascorsa ad Ustica sarà quella di un grave disagio", e chiede la convocazione di un tavolo tecnico per affrontare il tema dei collegamenti con le isole minori.</p>
<p>IL COMUNICATO STAMPA dell' amministrazione Giorgianni (EOLIE) Durante i numerosi contatti e le interlocuzioni dei giorni scorsi tra l'Amministrazione e la Liberty Lines, si è ricordato alla stessa compagnia di navigazione l'importanza che il servizio di trasporto marittimo riveste per la nostra economia e per la vita sociale degli abitanti delle nostre isole, e si è più volte chiesta una rapida soluzione ai problemi verificatisi nei giorni scorsi.&nbsp;<span style="text-decoration: underline;"><strong>Visti i gravi disagi arrecati alla mobilità di numerosi visitatori e cittadini residenti,</strong></span> causati dal fermo di un numero eccezionalmente elevato di mezzi, verificatosi durante la settimana in corso, abbiamo chiesto alla compagnia di navigazione Liberty Lines di fornire una relazione urgente e dettagliata sulle cause che hanno comportato tali disservizi, e su quali misure intende adottare per evitare che situazioni di questo genere si possano verificare nuovamente in futuro.&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p> </div>


				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/top-news-voice-menu/13944-due-aliscafi-di-libertylines-sono-stati-fermati-dopo-il-sopralluogo-della-capitaneria.html" rel="next">Succ &gt;</a>
					</li>
				</ul>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(13945, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Aggiungi commento</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nome</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/40816.html" width="121" height="60" alt="Codice di sicurezza" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Aggiorna</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Invia (Ctrl+Enter)">Invia</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Annulla">Annulla</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="13945" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' caratteri rimasti', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>

          </div>

        

        

        <div class="right_column">
          		<div class="moduletable_right_content">
					

<div class="custom_right_content"  >
	<p style="text-align: center; margin: 0px;"><a href="http://www.hotelcincotta.it/index.php" target="_blank"><img src="/images/banner/cincotta2.jpg" width="407" height="222" alt="cincotta2" style="vertical-align: top;" /></a></p></div>
		</div>
			<div class="moduletable_right_content">
					<div id="fb-root"></div><div class="fb-like"><fb:like-box href="http://www.facebook.com/laprovinciamessina" width="450" colorscheme="light" show_faces="false" stream="true"  header="false" height="450"></fb:like-box></div>		</div>
			<div class="moduletable_right_content">
					
<div id="gk-tabs-206" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_speed':'250','animation_interval':'5000','animation_type':'opacity','animation_function':'Fx.Transitions.linear','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav">
	    		    		    	<li class="gkTabs-1 active" data-animation="default">
	    			    			Video	    			    	</li>
	    		    		    	<li class="gkTabs-2" data-animation="opacity">
	    			    			Foto	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem active">
	

<div class="custom"  >
	<iframe width="373" height="210" src="https://www.youtube.com/embed/P9BycErchV0" frameborder="0" allowfullscreen></iframe></div>
</div>
<div class="gkTabsItem">
	


<iframe id="adxmlgal"
	name=""
	src="http://laprovinciamessina.it/modules/mod_adxmlgallery/adxm/adxmlgalleryok.html"
	width="100%"
	height="298"
	scrolling="no"
	align="top"
	frameborder="0"
	class="wrappernuw">
	No Iframes</iframe>
<div style=clear:both;></div>
</div>	    </div>
		
			</div>
		
	</div>
		</div>
	
        </div>

        
      </div>

      

      <div class="footer">
        

<div class="custom"  >
	<p style="margin:0px;">Copyright © laprovinciamessina.it - Giornale online registrato presso il Tribunale di Barcellona Pozzo di Gotto con decreto n. 79/2012</p></div>

        Designed by <a href="mailto: andrealotronto@gmail.com">Andrea Rocco Lotronto</a>
        <p>
          <a href="http://jigsaw.w3.org/css-validator/check/referer">
            <img style="border:0;width:88px;height:31px"
            src="http://jigsaw.w3.org/css-validator/images/vcss"
            alt="CSS Valido!" />
          </a>
        </p>
      </div>
    </div>
  </body> 
</html>